ZF-10709: wrong rights on resources/languages/pt_BR/Zend_Validate.php in tar.gz

Description

Hi,

the file: resources/languages/pt_BR/Zend_Validate.php in the tar.gz has executable rights and should have 644 rights.

Comments

Fixed in trunk r24141 Merged to release-1.11 in r24142