Issues

ZF-12471: Minimum PHP version for ZF 1.12 is now 5.2.11

Description

Due to a security fix in ZF 1.12, the minimum PHP version has to be 5.2.11.

Comments

Fixed on trunk (25142) and release-1.12 (25143)