ZF-5210: Incorrect Package in API Doc - Zend_Twitter

Description

When searching through the API Documentation a friend and I found a package in the package listing called Zend_Twitter. It had two entries; one was RememberTheMilk which had twitter.php and the other was Twitter that had exception.php. When looking in the downloaded framework, Zend_Twitter does not exist and there is no RememberTheMilk support. Just giving a heads up.

Comments

Solved in SVN r13173