Issues

ZF-6717: Update Ec2 to use the lastest API Version 2009-04-04

Description

Update the API interface to support the latest version which is 2009-04-04

the documentation can be found here:

http://docs.amazonwebservices.com/AWSEC2/…

Comments

Merged into the 1.8 release branch with 16390