ZF-8985: Support jQuery UI 1.8 (ZF 1.11 Enhancements)

Description

New elements AutoComplete and Button should be supported by ZendX JQuery.

The requirements should be upped to 1.4 + 1.8 in the next version (1.11) and some of the legacy problems should be removed.

Comments

No comments to display