Issues

ZF2-165: README-DEV.txt still mentions phpunit-3.4.0 should be phpunit-3.5.0

Description

Lines 35 and 36 have the following:

  • Make sure you have a recent version of PHPUnit installed; 3.4.0 minimally.

Should be: * Make sure you have a recent version of PHPUnit installed; 3.5.0 minimally.

Comments

integrated in master branch 50dd79d