Issues

ZF2-51: Depreciation errors

Description

Many of the tests are not compatible with PHPUnit 3.6. Many still show deprecation errors.

Comments

A pull request is merged in the master with the id of this issue. Can you resolve issue if it's the case?

Merged into master.