Issues

ZF2-84: packages.zendframework.com does not include several top-level classes

Description

None of Version, Loader, Debug, or Registry are included in the beta1 packages.

Comments

No comments to display