compared with
Key
This line was removed.
This word was removed. This word was added.
This line was added.

Changes (1)

View Page History
* [GoDaddy.com|http://godaddy.com/]
* [Hawk Host|http://www.hawkhost.com/] \- PHP4/5 Support running the current Zend Framework. All versions of PHP up to the latest stable release.
* [Hostentic|http://www.hostentic.com/] \- Fully compatible with latest version of Zend Framework. Running latest version of PHP 5.2.x
* [MediaTemple | http://www.mediatemple.com] \- Zend Framework listed as 'compatible with The Grid'! Mediatemple offers Gridserver plans which allow side-by-side [PHP 4.4.4 | http://s1555.gridserver.com/gs-bin/phpinfo.php4] + [PHP 5.1.6 | http://s1555.gridserver.com/gs-bin/phpinfo.php5] (Click For phpinfo()) Also offers MySQL 4.1.11 & PostgreSQL 7.4.7) [More info | http://www.mediatemple.net/webhosting/gs/]
* [Servage|http://www.servage.net/] \- Supports PHP 5.2, some pb with pdo/mysql.