compared with
Key
This line was removed.
This word was removed. This word was added.
This line was added.

Changes (1)

View Page History
[The current requirements for Zend Framework|http://framework.zend.com/manual/en/requirements.html] are PHP -5.1.4- 5.2.4.

h2. Web Hosting Providers Who Support PHP 5.3


h3. Europe

* [Onlime Webhosting|http://www.onlime.ch/] in Switzerland. We are providing Shared Linux Hosting and keep up with latest PHP versions. You'll never wait longer than a week to get the current stable version of PHP 5.2.x and 5.3.x (switch PHP version directly from your controlpanel with a single click). Suhosin-secured PHP running in CGI-mode with SuExec, no need for safe_mode. Zend Framework is accessible for all customers in a central location (part of PHP's include_path). [phpinfo 5.3|http://www.virtual-host.ch/phpinfo.php], [phpinfo 5.2|http://web33.onlime.ch/phpinfo.php]


h2. Web Hosting Providers Who Support PHP 5.1.4