Issues

ZF-5054: Update requirements appendix of manual

Issue Type: Docs: Task Created: 2008-11-24T12:16:48.000+0000 Last Updated: 2008-12-21T05:35:47.000+0000 Status: Resolved Fix version(s): - 1.7.1 (01/Dec/08)

Reporter: Matthew Weier O'Phinney (matthew) Assignee: Matthew Weier O'Phinney (matthew) Tags: Related issues: Attachments:

Description

The requirements appendix needs to be updated to show: * Now requiring PHP >= 5.2.4 * Now requiring PHPUnit >= 3.3.0

Comments

Posted by Matthew Weier O'Phinney (matthew) on 2008-11-26T13:31:04.000+0000

Updated in r12887.

Have you found an issue?

See the Overview section for more details.

Copyright

© 2006-2016 by Zend, a Rogue Wave Company. Made with by awesome contributors.

This website is built using zend-expressive and it runs on PHP 7.

Contacts