Issues

ZF-8659: Add a Leitcode adapter for Zend_Validate_Barcode

Issue Type: New Feature Created: 2009-12-29T10:21:39.000+0000 Last Updated: 2009-12-31T03:46:10.000+0000 Status: Resolved Fix version(s): - 1.10.0 (27/Jan/10)

Reporter: Thomas Weidner (thomas) Assignee: Thomas Weidner (thomas) Tags: - Zend_Validate

Related issues: Attachments:

Description

We need a Leitcode adapter for Zend_Validate_Barcode

Comments

Posted by Thomas Weidner (thomas) on 2009-12-31T03:46:10.000+0000

Implemented with r20002

Have you found an issue?

See the Overview section for more details.

Copyright

© 2006-2016 by Zend, a Rogue Wave Company. Made with by awesome contributors.

This website is built using zend-expressive and it runs on PHP 7.

Contacts