Issues

ZF2-16: PluginLoaderTest.php not require no longer.

Issue Type: Unit Tests: Problem Created: 2011-06-03T15:33:41.000+0000 Last Updated: 2011-06-09T19:26:45.000+0000 Status: Resolved Fix version(s): Reporter: Kazusuke Sasezaki (sasezaki) Assignee: Kazusuke Sasezaki (sasezaki) Tags: - Zend\Loader

Related issues: Attachments:

Description

Why still ZendTest\Loader\PluginLoaderTest remain? Any reasons? (porting to other Loader tests?)

Comments

Posted by Matthew Weier O'Phinney (matthew) on 2011-06-09T19:26:45.000+0000

Patch merged and pushed to master.

Have you found an issue?

See the Overview section for more details.

Copyright

© 2006-2016 by Zend, a Rogue Wave Company. Made with by awesome contributors.

This website is built using zend-expressive and it runs on PHP 7.

Contacts