Issues

ZF2-165: README-DEV.txt still mentions phpunit-3.4.0 should be phpunit-3.5.0

Issue Type: Docs: Problem Created: 2012-02-14T15:19:06.000+0000 Last Updated: 2012-02-14T21:11:49.000+0000 Status: Resolved Fix version(s): Reporter: Michelangelo van Dam (dragonbe) Assignee: Michelangelo van Dam (dragonbe) Tags: Related issues: Attachments:

Description

Lines 35 and 36 have the following:

  • Make sure you have a recent version of PHPUnit installed; 3.4.0 minimally.

Should be: * Make sure you have a recent version of PHPUnit installed; 3.5.0 minimally.

Comments

Posted by Michelangelo van Dam (dragonbe) on 2012-02-14T21:11:49.000+0000

integrated in master branch 50dd79d

Have you found an issue?

See the Overview section for more details.

Copyright

© 2006-2016 by Zend, a Rogue Wave Company. Made with by awesome contributors.

This website is built using zend-expressive and it runs on PHP 7.

Contacts